Asgoria -Serveur  Terraria Français Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Petite question concernant hamachi

 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Asgoria -Serveur Terraria Français Index du Forum » Informations sur le serveur » Info: Serveur & Communauté » Archives: Sujets expirés Sujet précédent
Sujet suivant
Petite question concernant hamachi
Auteur Message
Kromleck
Equipe Saphir

Hors ligne

Inscrit le: 08 Juin 2011
Messages: 110
Localisation: Strasbourg

Message Petite question concernant hamachi Répondre en citant
Bonjour !

Je suis en ce moment même sur le serveur, mais y'a quelque chose que je ne comprends pas ... je suis pas passé par hamachi ("le réseau n'existe pas" qu'il me dit). Est-ce normal ?

_________________


Ven 10 Juin - 17:14 (2011)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Ven 10 Juin - 17:14 (2011)
Bananutz
Administrateur

Hors ligne

Inscrit le: 06 Juin 2011
Messages: 283
Localisation: Laroque d' Olmes

Message Petite question concernant hamachi Répondre en citant
Répondu par mp

_________________
Bananutz - Administration & Gestion
Ma chaîne Youtube (Vidéo commentées de Jeux vidéo)

Ven 10 Juin - 19:30 (2011) Visiter le site web du posteur
Contenu Sponsorisé






Message Petite question concernant hamachi

Aujourd’hui à 20:10 (2016)
Montrer les messages depuis:    
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Asgoria -Serveur Terraria Français Index du Forum » Informations sur le serveur » Info: Serveur & Communauté » Archives: Sujets expirés Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers: 

Portail | Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation